Wp-cron.php firing too many times , even disabled in wordpress wp-config.php,

Question

I am facing issue with too may request from wp-cron.php, While i have already disabled it in wp-config.php , Also added it above below line in wp-config.php

define( 'DISABLE_WP_CRON', true );
/* That's all, stop editing! Happy publishing. */

Along with it disable alternate cron as well still it’s firing too many times

0
Shantun Parmar 2 months 0 Answers 15 views 0

Leave an answer