PHP Errors in painel

Question

I have these 3 errors on my panel, but I can’t understand, because I didn’t change any plugin, just added one, deactivated and the warning continued

Error: https://prnt.sc/vesbt6

How would I go about solving this?

0
makobaby01 3 months 0 Answers 7 views 0

Leave an answer