Is there any way to use @wordpress/i18n for <5.0?

Question

I’m looking to make use of translation strings inside my JS files and unfortunately, I’ve read that wordpress user/i18n doesn’t work <5.0. Are there any tools/libraries that help me with this?

0
Daniel Simmons 8 months 2020-11-22T15:10:21-05:00 0 Answers 16 views 0

Leave an answer

Browse
Browse