403 after type “S” in serch bar in admin system

Question

I find out very specific problem,
Well i try to change a password for one person, and his name start from letter “S” so i type “S” in serch bar, and when i click Edit, i got error “403 You do not have permission to access this document.” Then i need close a tab. But if i find this one manualy, i mean with no type “S” in serch bar, all works perfect.

I try:
– delate and create ne .htaccess
– Turn off all plugins
– Try on besic wordpress theam
– set up .htaccess to 777
– set up main folder to 777
Any help?

0
Jakub Krzyzanowski 3 years 2019-10-30T06:39:30-05:00 0 Answers 82 views 0

Leave an answer

Browse
Browse