Question
Wordpress complained that my PHP version was old and vulnerable, so I went to apt-get and upgraded to PHP 7.4. It seems the upgrade was successful. Pace php -v, version 7.4.9 is up and running. But Wordpress disagrees. The message requesting the upgrade is still there, even af
0
, Paulo Mendes 2 years 0 Answers 60 views